Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
А4 B7 2.0 TFSI (BWE) не запускается. 
Автор Сообщение

Зарегистрирован: 17 апр 2015, 19:54
Сообщения: 1
Модель AUDI: A4 B7
Объем и код двигателя: 2.0T BWE
Тип КПП, код: Автомат
Город: Воткинск
Страна: Россия
Всем привет.
Авто А4 B7 2.0TFSI quattro АКПП 2007. Двигатель не запускается.
Мне очень важна Ваша поддержка

Расскажу как все началось. Двигатель всегда отлично запускался с пол оборота. В жару в холод, голячий или холодный. Поставил машину в гараж в предверии 23 февряля. В эти выходные у нас начались лютые морозы. Все 3 дня машина простояла в гараже. На 4й день пришел в гараж чтобы все проверить перед завтрашним днем. Запускаю двигатель. Запустился с пол оборота. И начались звуки треска, щелчки из под крышки фазика. Заглушил двигатель. Подождал немного. Снова запустил. Звуки продолжались. Думаю, масло густое не поднялось до фазика.. Щелчки, и треск продолжались с минуту на ХХ, потом все стихло. Двигатель вначале троил, а потом пришел в норму. Прогрел немного, заглушил и ушел домой.
На следующий день двигатель отлично запустился с пол оборота. На улице было -28. Приехал на работу. В обед решил прогреть двигатель. Запустился так же с пол оборота, тресков и шумов в двигателе не было. Немного потроил несколько минут и выровнился. Грел минут 15 и, что меня удивило так это то, что за 15 минут двигатель прогрелся до 90градусов на ХХ при уличной температуре -28.. Стрелка температуры поднималась на глазах. Заглушил двигатель. Потрогал патрубки и бачок ОЖ. Они были ели теплые. Ну, думаю руки замерзли вот и не почувствовал.
А вот вечером этого дня двигатель сходу запустился, сильно подергался, побрыкался и заглох. Следующие попытки запуска, нулевые Двигатель вообще не схватывает. Прослеживается запах бензина у двигателя и странное шипение в катализаторе...

Свечи слегка сырые.
Проверил предохранители под рулем. Все рабочие.
Проверил визуально искру искра есть.
Компрессия 12,5-13
Попробовал немного покрутить двигатель без свечей. Из цилиндров выходит ровный туман бензовоздушной смеси.
Подключил Васю диагноста. ЭБУ видит обороты от датчика КВ.
При попытке запуска двигателя, в 93гр. в 4м окне меняются показания угла распред вала.
Снял клапан фазика, он был весь грязный. Прочистил его, но результатов не дало.
Снял клапальную крышку и обнаружил, что прорези на распредвалах не смотрят друг на друга.

Двигатель перестал запускаться на пробеге 195920км
ТНВД создает давление 50бар. Поздно сфоткал, но обратил внимание, что давление быстро падает.

Ребята, очень прошу Вашей поддержки..


У вас нет необходимых прав для просмотра вложений в этом сообщении.


Профиль
AUDI-FAQ.COM TEAM

Зарегистрирован: 01 сен 2010, 10:15
Сообщения: 870
Модель AUDI: A6 C4, 1996
Объем и код двигателя: 1.9 AHU
Город: Брест
Страна: Беларусь
Первое - сделать полную диагностику и посмотреть ошибки.
Второе - проверить датчики температуры, если они ,к примеру будут показывать +120-130 градусов Вы машину не заведете - мозги не дадут ей завестись.
Как вариант, можно скинуть контакты с датчиков и попробывать завести в аварийном режиме (потом не забыть скинуть ошибки).
Смущают щелчки и треск... возможно проблемы с ГРМ.
На вскидку сложно что-либо советовать...


Профиль
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  





Rambler's Top100 мЮЬЮ ЯРПЮМХЖЮ Б Facebook

Энциклопедия по ремонту AUDI-FAQ.COM © 2009-2013. Все права защищены.